Piratpartiets mötesplattform


Svara
 
Ämnesverktyg Sök i det här ämnet Visningsalternativ
  (#1) Gammal
Oldtimer Inte uppkopplad
 
Oldtimers avatar
 
Inlägg: 625
Reg.datum: Jan 2006
Standard PirateWeb v4 fungerar inte alls i IE - 2009-03-02, 16:29

Menyvalet "Officers" leder till nya, vackra sidor under /v4. Tyvärr fungerar de inte.



Jag har testat med både IE6 och IE7, men ingenting händer när jag väljer en geografisk enhet i trädet. Menyerna utmed toppen leder inte heller någonstans när man klickar på ett menyval.




Mikael Börjesson

Valkretsledare för Bohuslän

mikael.borjesson(kanelbulle) piratpartiet.se
   
Svara med citat
Svara

Ämnesverktyg Sök i det här ämnet
Sök i det här ämnet:

Avancerad sökning
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av


Liknande ämnen
Ämne Startat av Forum Svar Senaste inlägg
Inte svara på motionerna alls i möteshandlingarna? Stefan Flod FS svar på inkomna motioner 12 2010-02-21 17:04
Birthday sök på Pirateweb fungerar inte Xylion Buggrapportering (STÄNGD) 2 2009-05-13 18:39
Lögndetektorer fungerar inte Mårten Fjällström PP i media 4 2008-12-29 08:00
RSS-flden fungerar inte larsl Forumgruppen/teknisk support 0 2008-11-21 13:44
Spamskyddet fungerar inte Joakim Holgersson PP i media 8 2007-07-21 22:12



Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson
vBulletin Skin developed by: vBStyles.com