Piratpartiets mötesplattform


Svara
 
Ämnesverktyg Sök i det här ämnet Visningsalternativ
  (#1) Gammal
Gert Löwenhamn Inte uppkopplad
 
Inlägg: 148
Reg.datum: Mar 2006
Standard Funkar inte - 2006-04-24, 17:09

Snälla sätt tillbaka gamla weben tills ni fått nya att fungera!!



Menyerna täcker varandra, medlemssifrorna kan jag inte hitta, sidor fattas (typ partiet).

Lite kontroll på detta innan omkoppling från www sker?



// Gert


// Gert Löwenhamn<br>
gert@lowenhamn.nu<br>
070-310 44 98
   
Svara med citat
  (#2) Gammal
laws of tradition Inte uppkopplad
 
Inlägg: 497
Reg.datum: Mar 2006

Länk: #18772
Standard RE: Funkar inte - 2006-04-24, 17:20

Vi håller på att kompilera om PHP som står för lite av felen. Vilken webläsare använder du?


/R
   
Svara med citat
  (#3) Gammal
peng Inte uppkopplad
 
pengs avatar
 
Inlägg: 13
Reg.datum: Jan 2006

Länk: #18795
Standard RE: Funkar inte - 2006-04-24, 18:39

menyn får inga radbrytningar i FireFox (1.06), vilket är en aning irriterande...


=)
   
Svara med citat
  (#4) Gammal
Gert Löwenhamn Inte uppkopplad
 
Inlägg: 148
Reg.datum: Mar 2006

Länk: #18800
Standard RE: Funkar inte - 2006-04-24, 19:01

använder firefox..



Det jag reagerade på var att jag surfade till www men kom till en icke fungerande www2.



// Gert


// Gert Löwenhamn<br>
gert@lowenhamn.nu<br>
070-310 44 98
   
Svara med citat
  (#5) Gammal
laws of tradition Inte uppkopplad
 
Inlägg: 497
Reg.datum: Mar 2006

Länk: #18802
Standard RE: Funkar inte - 2006-04-24, 19:05

Menyn i tidiga FF vet vi om. Grymt störande, men vi kan bara (tills vi hittat lösningen) uppmana att du uppgraderar, om inte annat för alla säkerhetsbrister som är fixade i nya versioner.



Men nu funkar väl sidan fint? Vi tog ned den lite kort och uppgraderade servern, som blev lite överlastad.


/R
   
Svara med citat
  (#6) Gammal
Gert Löwenhamn Inte uppkopplad
 
Inlägg: 148
Reg.datum: Mar 2006

Länk: #18839
Standard RE: Funkar inte - 2006-04-24, 20:57

Kan inte uppgradera då jag inte kört nya FF genom alla testerspecar och kontrollerat hela källkoden för att installera den på jobbet, eller så var jag för lat för att trycka på uppgraderingsknappen



Skall kolla lite nogrannare när jag kommer hem.



// Gert

HTML 2.0 forever...


// Gert Löwenhamn<br>
gert@lowenhamn.nu<br>
070-310 44 98
   
Svara med citat
Svara

Ämnesverktyg Sök i det här ämnet
Sök i det här ämnet:

Avancerad sökning
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av


Liknande ämnen
Ämne Startat av Forum Svar Senaste inlägg
HTML funkar inte i forumet längre Christian Engström Forumgruppen/teknisk support 11 2007-11-21 20:01
Statistiken funkar inte Ken Rabelius Forumgruppen/teknisk support 0 2006-09-04 21:45
Uppsala sidan funkar inte!! Revo Forumgruppen/teknisk support 0 2006-06-08 17:11
varför funkar inte Staffan Lindberg Forumgruppen/teknisk support 0 2006-06-05 10:55
Shopen funkar inte! JonasB Piratshoppen 14 2006-06-04 00:30



Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson
vBulletin Skin developed by: vBStyles.com